爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

IP電話機河南IP話機廠商SIP話機能錄音-國產激情電影,_

報價
¥360.00元每臺
聯系手機
13323830807
品牌
簡能
型號
A10

 

入門級高端商務IP電話機

A1系列電話機是一款多樣化網絡接入、部署方便、音質的企業(yè)級桌面辦公電話機。它外形優(yōu)雅、設計巧妙、易操作,可支持1路SIP賬戶,它集“經濟實惠、性能卓越”雙重優(yōu)點于一身,是專為高端商務辦公環(huán)境設計的一款入門級IP電話機,適宜被廣泛部署到企業(yè)統一通信應用中。

 

 

國際音質
WiFi + 有線接入使部署更靈活
雙核CPU打下了堅實的硬件基礎

雙核CPU,使得語音和應用可以分開獨立處理,不僅有效的
提升語音品質,也可以更加豐富和流暢的應用奠定了硬件基礎。
 

規(guī)格參數

基本功能

132*52圖形字符點陣帶背光液晶屏 
支持1路SIP賬號 
支持熱線、呼叫保持、等待、自動應答、 
呼叫前轉、呼叫轉移 
來電顯示、重拔、靜音、免打擾、 
三方會議、快速拔號、語音信箱 
本地電話簿(1000條) 
無賬號IP地址點對點直拔 
黑名單、白名單、 
未接/已接/已拔電話(各200條
耳麥呼叫中心模式

IPPBX功能

支持對講機(intercom)、Paging
截答(Call pickup)、呼叫停泊(Call park) 
匿名呼叫、匿名呼叫拒絕 
等待背景音樂、電話會議 
群組接聽、群組截答 
免打擾&呼叫轉移狀態(tài)同步 
通話錄音

功能

LDAP通訊錄 
支持微軟AD服務器 
支持XML遠程通訊錄

語音特證

8條自帶鈴音+2條用戶自定義鈴音 
8級音量可調+靜音模式 
窄帶編碼:G.711(A/μ)、G.729A/B/AB、G.726、 iLBC、 
寬帶編碼:G.722、L16
支持VAD、CNG、AEC、PLC、AJB、AGC等音頻處理 
全雙工免提帶自動回音消除

網絡特征

LAN/PC:支持橋接模式 
支持 L2TP VPN
SIP連接模式:代理模式、對等直接模式 
支持DNS SRV(RFC3263) 
支持STUN內網穿透 
支持三種DTMF模式: In-band、RFC2833、SIP INFO
支持QoS
支持DHCP和靜態(tài)獲取IP地址 
內置HTTP/HTTPS web服務器 
自帶抓包功能 
Syslog

WIFI特性(僅型號A10W、A11W)

支持IEEE 802.11b/g/n
支持IEEEOS增強 
支持APA、APA2、IEEE802.11i(WPA,WPA2)

安全性

支持VLAN、LLDP、IEEE802.1X
支持TLS
支持HTTPS
支持SRTP協議(RFC3711) 
支持信息驗證機制MD5/MD5-SESS
支持AES加密算法 
支持話機鎖、管理員/用戶分級模式

配置

即插即用配置:基于服務器實現 
手動配置:本地WEB頁面配置、LCD用戶界面配置 
批量部署:HTTP/FTP/TFTP/RPS/DHCP Option 66

物理特性

電源接口: DC 5V1A
POE供電:IEEE 802.3afClass 2(僅A11) 
2個RJ-45 10/100M自適應以太網口 
1個RJ-9耳機接口 
1個RJ-9手柄接口 
1個狀態(tài)指示燈 
3個軟按鍵 
5個導航鍵 
1個音量鍵 
8個功能鍵(菜單、取消、保持、信箱、靜音、耳機、重拔、免提) 
可掛墻

使用環(huán)境

使用環(huán)境溫度: -10~50° C 
存儲環(huán)境溫度: -10~50° C 
操作環(huán)境濕度: 10 ~ 90%

包裝信息

數量/箱:10件
毛重/箱:11kg
彩盒尺寸:280mm*210mm*78mm
外包裝箱尺寸:425mm*415mm*300mm

安全認證

CE:EN60950 FCC:Part15

 

型號說明

型號說明A10A11A10WA11W
PoE
NYNY
WiFi
NNYY
關鍵詞

IP電話機 , SIP電話機 , 錄音電話 , 簡能IP話機 , 簡能A10 , 網絡電話機

更新時間
統一社會信用代碼
914101056905658255
成立日期
2009年06月18日
法定代表人
張永超
注冊資本
1

主營產品

程控交換機,IP話機,集團電話 ,IPPBX,400業(yè)務,IP中繼,數字中繼網關,電話錄音系統

經營范圍

銷售:電子產品、辦公用品、計算機軟硬件、通訊設備(不含衛(wèi)星地面接收設備);計算機軟件開發(fā)。(以上范圍,國家法律法規(guī)規(guī)定禁止的項目及應經審批方可經營的項目除外)

公司簡介

鄭州泰利通集團成立于2006年8月,一直致力于發(fā)展非金融機構網絡支付、金融、農業(yè)、新科技等多元化行業(yè)發(fā)展。至今已有10多年的發(fā)展歷程,公司已經在全國進行了綜合多元化商業(yè)布局,集團公司目前擁有客服中心、招商中心、運營中心、售后服務中心、通訊服務中心 人力資源中心、行政中心、總經辦多個職能部門,職能部門已經成型、成熟且趨于穩(wěn)定。集團擁有辦公面積一千多平,公司硬件設施和軟件設施齊全,人才培優(yōu)計劃正在全國開展,現向社會各界招募有志之士,志同道合...

查看公司詳情
聯系電話0371-63733323撥打手機13323830807撥打郵箱[email protected]郵件
渠渠道經理李經理
地址鄭州市金水區(qū)北三環(huán)73號18層18023室
我們其他產品
我們的新聞