爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

重慶語音網(wǎng)關批發(fā)2路-128路

報價
請來電詢價
聯(lián)系手機
13708364021
申甌
SHENOU
SOT600IAD
IAD-Z
浙江
重慶

   SOT600-IAD(8-128路語音通道)是申甌通信自主研發(fā)、生產的智能、多用、可靠的綜合接入設備。IAD綜合接入設備是IMS和NGN的主流通信終端設備之一。SOT600-IAD系列采用嵌入式ARM處理器和語音DSP處理器,具有強大的硬件處理能力,保證了SOT600-IAD綜合接入設備在滿負載狀況下依然不會阻塞。遵循標準的SIP、SDP、RTP/RTCP、RFC2833等媒體協(xié)議,支持語音信號的編解碼(如G.711、G.729、G.723)、傳真(T.38、T.30)以及回聲消除等主要功能。


設備型號:SOT600-IAD網(wǎng)關(8路-128路)


用戶接口 標配:FXSx1-16個
網(wǎng)絡接口 標配:RJ45x2個(LANx1個,WANx1個)
網(wǎng)管接口 標配:COMx1個


SOT600-IAD網(wǎng)關功能特點


◆支持語言:中文、英文
◆標準的通信協(xié)議:SIP_v1(RFC254C)、v2(RFC3261)協(xié)議;支持SDP(RFC2327),RTP/RTCP,RFC2833協(xié)議
◆支持多語音編解碼:G.711(64Kbit/s PCM)、G.723.1(6.3K/5.3Kbit/s)、G.729(8Kbit/s)
◆QOS:語音優(yōu)先標記(TOS);動態(tài)抖動緩沖區(qū)(JifferBuffer);語音偵測(VAD)及舒適背景噪聲生成(CNG);回音消除G.168 (32ms)
◆優(yōu)質的語音質量:支持回聲抑制LEC、舒適音產生CNG、語音偵測VAD、包丟失補償、動態(tài)語音抖動緩沖
◆可調節(jié)的話機的功能:支持可編程信號音提示(振鈴音、回鈴音、撥號音、忙音、阻塞音等),支持速撥功能、音量調節(jié)等
◆全面支持各種網(wǎng)絡接入:支持多種網(wǎng)絡接入方式(靜態(tài)IP、DHCP、PPPOE),支持服務器采用DNS域名
◆路由功能:DHCP服務器功能、虛擬服務器
◆強大的網(wǎng)絡管理功能:支持IP過濾,MAC過濾,防火墻等
◆多種DTMF二次撥號方式:支持DTMF傳輸標準有帶內DTMF,帶外DTMF(RFC2833)及發(fā)送DTMF SIP信息
◆呼叫處理功能:支持無應答呼叫前轉、無條件呼叫前轉、遇忙呼叫前轉、遇忙回叫、呼叫等待、拍插轉移、呼叫保持、三方通話、來電顯示、免打擾、熱線電話、快速撥號、鬧鈴功能等
◆優(yōu)質的IP傳真:支持T.30傳真、VBD透傳傳真和T.38傳真
◆配置管理:WEB配置管理及軟件在線升級、Telnet配置管理、支持snmp,tr069協(xié)議的遠程網(wǎng)管
◆ 供電電壓范圍:100V~265V,50~60Hz
◆ 防雷措施:符合國家K20防雷標準
◆抗震性能:具備較強的抗震能力,當遭受我國地震設防烈度8度以上的地震影響時,我公司提供的設備不受任何損傷。環(huán)境要求:溫度:-25-70℃;濕度:5-95%相對濕度


關鍵詞

重慶IP網(wǎng)關 , 重慶語音網(wǎng)關 , 重慶IPPBX交換機 , 重慶voip網(wǎng)關 , 重慶IAD網(wǎng)關

更新時間
成立日期
2008年12月28日
法定代表人
張艷
注冊資本
人民幣30 萬元

主營產品

電話交換機,程控調度機,IP融合通信,光端機,電話錄音,電話機

經(jīng)營范圍

通信設備

公司簡介

重慶申歐科技有限公司為申甌通信設備有限公司重慶銷售企業(yè),歷經(jīng)20年專注從事程控交換、調度系統(tǒng)、錄音系統(tǒng)、光綜合傳輸設備等批發(fā)銷售、安裝、售后維修服務等。主導產品:申甌品牌集團電話交換機、專網(wǎng)數(shù)字程控電話交換機、電話錄音系統(tǒng)及電話錄音卡、電力化工煤礦程控調度系統(tǒng)、ip融合統(tǒng)一通信(ims/iad接入、ip-pbx軟交換)、gsm/cdma無線接入程控交換機、光端機、光綜合傳輸接入設備及pcm復用設備、工業(yè)以太網(wǎng)絡交換機、辦公酒店電話機系列...

查看公司詳情
聯(lián)系電話023-66029081撥打手機13708364021撥打郵箱[email protected]郵件
經(jīng)經(jīng)理唐明
地址渝中區(qū)李子壩正街156號
我們其他產品
我們的新聞